eSkatData PROD - Information om mangler data i ejendomsværdi

Incident Report for Uniify

Resolved

This incident has been resolved.
Posted May 08, 2025 - 09:05 CEST

Update

We are continuing to investigate this issue.
Posted May 08, 2025 - 09:04 CEST

Investigating

eSKAT har fået flere henvendelser på, at feltet AarligSkatteOplysningIndenlandskEjendomsvaerdiBeloeb samt andre relaterede felter, mangler indhold.

Problemet er ved at blive undersøgt.

***********

eSKAT have received several reports that the field AnnualTaxInformationDomesticPropertyValueAmount and other related fields are missing content.

The issue is being investigated.
Posted May 07, 2025 - 10:15 CEST
This incident affected: eSKATdata.